FLUX Records - Problemas al iniciar sesión – Incident details

Problemas al iniciar sesión

Resolved
Partial outage
Started almost 3 years agoLasted 2 minutes

Affected

Auth API

Partial outage from 4:51 PM to 4:53 PM

Updates
  • Resolved
    Resolved

    Hemos resuelto el error que no permitía ingresar a la plataforma. El ingreso de códigos OTP respondía con "Código incorrecto".

  • Investigating
    Investigating

    We are currently investigating this incident.